Knoppen boven een tekstbericht op GS werken niet (meer)

Ik weet dat ik niet de enige ben die hier last van heeft…

Maar de knoppen boven een tekstbericht op het forum werken bij sommigen niet meer.
We kunnen (onder andere) niet klikken op afbeeldingen invoegen, geen tekst onderstrepen en geen emoticons aanklikken.
Die knoppen werken momenteel bij een aantal mensen dus niet.
Ik plaats dit even los omdat de mods dit niet kunnen oplossen en ik denk dat dit probleem zo eerder gezien wordt.

Thanks, duj.

Kun je het beste even Danique mailen (danique@girlscene.nl). Aangezien de meiden van de redactie bijna nooit op het forum te vinden zijn en Danique best snel terugmailt :slightly_smiling_face:

Gek, bij mij werken ze wel. En als je nou eerst drukt op ‘Bekijken’ en dan aanpast, dus niet bij quick reply?

Ik heb dat op Mn laptop ook altijd. Maar als ik girlscene dan in een nieuw tabblad open is er weer niks aan de hand.
Op mn telefoon heb ik er trouwens geen last van.

Niet iedereen heeft er last van, dat klopt.
Maar ik ben niet de enige en het is best vervelend :’)

Heb er ook last van & het is best wel irritant.

Heb ik ook!

Ik heb het ook!

Ik heb het ook inderdaad. Dacht dat het aan mijn pc lag, haha!

ik kan geen smilies meer doen
huil
*insert huilemoticon*
*insert hameremoticon*
*insert ’ :@ ’ *

Kom er net achter dat ik er ook last van heb

Het is schijtirritant

Ik heb er ook last van :confused: helaasch

Ik heb 't ook helaas. Maar inderdaad, volgens mij is het handiger om Danique hierover een mailtje te sturen zodat zij het kan doorspelen aan de techniek. (:

Ik heb het ook!

Ik heb er ook last van

hahahaha Megane, jezus man